


<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="ie6 lt-ie9 lt-ie8 lt-ie7 no-js" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 7]>         <html class="ie7 lt-ie9 lt-ie8 no-js" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 8]>         <html class="ie8 lt-ie9 no-js" lang="en" dir="ltr"> <![endif]-->
<!--[if IE 9]>         <html class="ie9 no-js" lang="en" dir="ltr"> <![endif]-->
<!--[if gt IE 9]><!--> <html class="" lang="en" dir="ltr"> <!--<![endif]-->
  <head>
    <meta charset="utf-8" /><script type="text/javascript">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</script>
<script async src="/sites/default/files/google_analytics/gtag.js?rknhf0"></script>
<script>window.dataLayer = window.dataLayer || [];function gtag(){dataLayer.push(arguments)};gtag("js", new Date());gtag("set", "developer_id.dMDhkMT", true);gtag("config", "UA-81592297-1", {"groups":"default","anonymize_ip":true,"page_placeholder":"PLACEHOLDER_page_path","link_attribution":true,"allow_ad_personalization_signals":false});</script>
<meta name="Generator" content="Drupal 9 (https://www.drupal.org)" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="icon" href="/sites/default/files/favicon_0.png" type="image/png" />
<link rel="canonical" href="https://www.russiamatters.org/news/russia-analytical-report/russia-analytical-report-oct-24-31-2022" />
<link rel="shortlink" href="https://www.russiamatters.org/node/29279" />

    <title>Russia Analytical Report, Oct. 24-31, 2022 | Russia Matters</title>
    <link rel="stylesheet" media="all" href="/sites/default/files/css/css_koDdd8bd1my4KkIOhqZdItWeNxPwiU3i_DmZbCfoSCE.css" />
<link rel="stylesheet" media="all" href="//fonts.googleapis.com/css?family=Alegreya:400,400i|Open+Sans:400,300,300i,400i,700,700i|Arimo:400,400i,700,700i" />

<!--[if gte IE 9]><!-->
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_b0Eyi6HEhgDEuJnga-CckwKDujtHkFA3LX-vrGBVv6s.css" />
<!--<![endif]-->

<!--[if lte IE 8]>
<link rel="stylesheet" media="all" href="/sites/default/files/css/css_gnUZQpdRw1oKV6Xx3DvefvWC8jtPFh13TPS8lAf-bSY.css" />
<![endif]-->

    
  </head>
  <body class="path-node not-front page--node-type-digest">
    
      <div class="dialog-off-canvas-main-canvas" data-off-canvas-main-canvas>
    
<div class="page-container">
  <div class="skiplinks">
    <a href="#main" class="skiplinks__link element-focusable">Skip to main content</a>
  </div>

  <div class="header" role="banner">
  <div class="header__utility">
    <div class="header__utility-inner">
      <nav role="navigation" aria-labelledby="block-gesso-utility-menu" id="block-gesso-utility">
            
  <h2 class="visually-hidden" id="block-gesso-utility-menu">Utility</h2>
  

                      <ul class="nav nav--utility-menu">
    
                
      <li class="nav__item">
        <a href="/about" class="nav__link" data-drupal-link-system-path="node/526">About</a>
              </li>
                
      <li class="nav__item">
        <a href="/partners/institutional-partners" class="nav__link" data-drupal-link-system-path="node/4">Partners</a>
              </li>
                
      <li class="nav__item">
        <a href="http://russiamatters.us13.list-manage2.com/subscribe?u=c32e0458934cade1e5881c7df&amp;id=c5ec9e9ad8" class="nav__link">Subscribe</a>
              </li>
                
      <li class="nav__item">
        <a href="/search" class="nav__link" data-drupal-link-system-path="node/581">Search</a>
              </li>
                
      <li class="nav__item">
        <a href="https://www.facebook.com/russiamattersorg/" title="Follow us on Facebook" class="nav__link">Facebook</a>
              </li>
                
      <li class="nav__item">
        <a href="https://twitter.com/russia_matters" title="Follow us on Twitter" class="nav__link">Twitter</a>
              </li>
    
    </ul>
  


  </nav>

    </div>
  </div>

  <div class="header__branding">
    <div class="header__branding-inner"
            style="height: 100px;">
      <div class="header__branding-logo">
        <a id="toggle-icon" class="toggle responsive-menu-toggle-icon" title="Menu" href="#off-canvas"><span class="icon"></span></a>
<a class="site-name" href="/" title="Home" rel="home"><h1 class="site-name__text">Russia Matters</h1></a>

      </div>
      <div class="header__branding-partner">
        <a class="belfercenter" href="https://www.belfercenter.org/"
            style="height: 100px;">

          <img title="Belfer Center for Science and International Affairs Logo"
              src="/themes/gesso/images/belferlogo.svg"
              style="height: 100%;
                     width: 550px;">
        </a>
      </div>
    </div>
  </div>

  <div class="header__menu">
    <div class="header__menu-inner">
      <h2 class="element-invisible block__title">Main Menu</h2>
    
          <ul class="nav nav--main-menu" id="main-menu">
    
                
      <li class="nav__item">
        <a href="/analysis" class="nav__link" data-drupal-link-system-path="node/22">Analysis</a>
              </li>
                
      <li class="nav__item">
        <a href="/news" class="nav__link" data-drupal-link-system-path="node/12179">News</a>
              </li>
                
      <li class="nav__item">
        <a href="/blog" class="nav__link" data-drupal-link-system-path="node/6359">Blog</a>
              </li>
                
      <li class="nav__item">
        <a href="/facts" class="nav__link" data-drupal-link-system-path="node/51">Facts and Documents</a>
              </li>
                
      <li class="nav__item">
        <a href="/contestable-claims" class="nav__link" data-drupal-link-system-path="node/9653">Contestable Claims</a>
              </li>
                
      <li class="nav__item">
        <a href="/quoteworthy" class="nav__link" data-drupal-link-system-path="node/4633">Quoteworthy</a>
              </li>
                
      <li class="nav__item">
        <a href="/events" class="nav__link" data-drupal-link-system-path="node/11">Events</a>
              </li>
                
      <li class="nav__item">
        <a href="/resources" class="nav__link" data-drupal-link-system-path="node/13787">Resources</a>
              </li>
    
    </ul>
  



    </div>
  </div>

</div>
  
  
  <div class="region region-highlighted layout-constrain">
    <div data-drupal-messages-fallback class="hidden"></div>

  </div>

  
  


  <main id="main" class="main" role="main" tabindex="-1">
    
  <div class="region region-content">
    

<article role="article" class="node node--type-digest node--display-mode-full">
  <div class="layout-constrain">
    <div class="node-detail has-sidebar">

      <div class="node-detail__main">
        <div class="node-inner">
          <h1 class="node__title">Russia Analytical Report, Oct. 24-31, 2022</h1>
          <div class="node__detail-content">
            <h2><span><span>5 Ideas to Explore</span></span></h2>

<ol><li><span><span><strong>Washington should convey to Moscow that the U.S. doesn't seek Russia's destruction and wants to avoid direct military conflict</strong>, according to David Ignatius.  Furthermore, the U.S. should resume discussion of Putin’s 2021 calls for security assurances from NATO as the time has come “for urgent talks about how to keep this terrible war from becoming <a href="https://www.washingtonpost.com/opinions/2022/10/27/putin-united-states-ukraine-diplomacy-nuclear-threat/">something vastly worse</a>,” Ignatius argues in his latest WP column.</span></span></li>
	<li><span><span><strong>What would JFK do to tackle the Ukraine crisis? </strong>Graham Allison has inferred three Do’s and two Don’ts from John F. Kennedy’s handling of the Cuban missile crisis to answer that question. The Do’s include identifying <a href="https://nationalinterest.org/feature/ukraine-and-cuban-missile-crisis-what-would-jfk-do-205579">American vital interests</a> and focusing on objectives that are essential for meeting the challenge at hand. The Don’ts include “do not begin with an injunction not to use nuclear weapons.”</span></span></li>
	<li><span><span><strong>China should use its leverage with Russia to prevent a nuclear war</strong>, according to Zhou Bo of Tsinghua University, who writes that Beijing should tell Moscow to honor the P5’s statement that “nuclear war cannot be won and must never be fought.” Beijing could also play a significant role in brokering a <a href="https://www.ft.com/content/f05fef3f-a8be-4007-a161-34764419847f">deal between Russia and NATO</a> that would halt the alliance’s expansion in exchange for Moscow agreeing not to use nuclear weapons. </span></span></li>
	<li><span><strong>Vladimir Putin goes beyond the Russian military doctrine’s language on use of nuclear weapons.</strong> “As for Russia…we have the Military Doctrine, and they should read it. One of its articles explains the cases when, why, in relation to what and how Russia considers it possible to use weapons of mass destruction in the form of nuclear weapons to protect its sovereignty, territorial integrity and to ensure the safety of the Russian people,” he <a href="http://en.kremlin.ru/events/president/news/69695">told</a> the Valdai Discussion Club last week. <em>In contrast, Russia’s 2014 military doctrine <a href="https://rusemb.org.uk/press/2029">says</a>: “The Russian Federation shall reserve the right to use nuclear weapons in response to the use of nuclear and other types of weapons of mass destruction against it and/or its allies, as well as in the event of aggression against the Russian Federation with the use of conventional weapons when the very existence of the state is in jeopardy.” Loss of one border region in a conventional war would violate Russia’s territorial integrity, but it would not, arguably, amount to putting the very existence of the Russian state into jeopardy (if that’s the Sakhalin region, for instance).</em><sup>1</sup></span></li>
	<li><span><span><strong>Russia’s elites have begun to ponder a future without Putin, </strong>according to the Economist. “This does not mean that Mr. Putin is about to bow out, be overthrown or fire a nuclear weapon. It does mean that those who run the country and own assets there are losing confidence in their president,” this British magazine writes. However, The Economist also reminds us that, as Alexei Navalny, Russia’s jailed opposition leader, has <a href="https://www.washingtonpost.com/opinions/2022/09/30/alexei-navalny-parliamentary-republic-russia-ukraine/">argued recently</a><span><u>,</u></span> the hope that “Mr. Putin’s replacement by another member of his elite will fundamentally change this view on war … is naive at the very least.” In contrast, Carnegie Endowment’s Andrei Kolesnikov believes that “the next Russian leader will almost certainly be <a href="https://www.themoscowtimes.com/2022/10/28/is-it-possible-to-plan-for-life-after-putin-a79177">forced to liberalize</a> to ensure their survival” and <span><span>“</span></span><span><span>step back from military conflict.”</span></span></span></span></li>
</ol><h2> </h2>

<h2><span><span>I. U.S. and Russian priorities for the bilateral agenda</span></span></h2>

<h3><span><span><span>Nuclear security and safety:</span></span></span></h3>

<p><span><span><a href="https://www.washingtonpost.com/opinions/2022/10/26/ash-carter-died-soviet-nuclear-weapons/">“How Ashton B. Carter secured the world,” Editorial Board, WP, 10.26.22.</a></span></span></p>

<ul><li><span><span>“Ashton B. Carter, the former defense secretary who died Monday at 68, has been justly lauded for opening the military to women and transgender service members, and for taking on the hardest challenges in defense policy and practice over decades. He often displayed a fierce impatience. He would admonish others: Don't respect the barriers. In a moment of global insecurity in the autumn of 1991, he showed what he meant.”</span></span></li>
	<li><span><span>“Just after a failed coup in the Soviet Union that August, Sen. Sam Nunn … visited Moscow and saw chaos on the streets. He worried about the security of the Soviet Union's nuclear weapons. On Mr. Nunn's return to Washington, Mr. Carter told him that the fears were well grounded. ... Mr. Carter, then at Harvard University, drove home the point that Soviet collapse, now clearly visible from news reports, was an immense security threat. ‘Never before has a nuclear power disintegrated,’ he said.”</span></span></li>
	<li><span><span>“On Nov. 21, the senator brought 16 colleagues to a breakfast in the Armed Services Committee room. Mr. Carter addressed them without notes, saying that nuclear weapons command and control could not be isolated from society's turmoil. The clarity of Mr. Carter's presentation had an instant impact. Sen. Richard Lugar … had joined Mr. Nunn, and within days they had votes for legislation to start what became known as the Nunn-Lugar Cooperative Threat Reduction program, one of the most successful foreign policy initiatives by Congress in recent times.”</span></span></li>
	<li><span><span>“He helped avert a potential catastrophe in the tumult of the Soviet collapse. Now, in a time of renewed war and uncertainty, his example should remind everyone of the dangers of complacency. He showed admirable determination to make the world safer. He understood the greater risk was in doing nothing.”</span></span></li>
</ul><h3><span><span><span>North Korea’s nuclear and missile programs:</span></span></span></h3>

<ul><li><span><span><span>No significant developments.</span></span></span></li>
</ul><h3><span><span><span>Iran and its nuclear program:</span></span></span></h3>

<p><span><span><a href="https://foreignpolicy.com/2022/10/25/the-u-s-needs-a-new-strategy-to-stop-saudi-and-iranian-support-for-russia/">“The U.S. Needs a New Strategy to Stop Saudi and Iranian Support for Russia,” ECFR’s Ellie Geranmayeh and Cinzia Bianco, FP, 10.25.22.</a></span></span></p>

<ul><li><span><span>“As Russia’s aggression against Ukraine intensifies, two Middle Eastern powers that are usually on opposite sides in most conflicts are aiding Moscow. Iran is reportedly delivering weapons, namely drones and possibly missiles, to Russia for its use in Ukraine. Saudi Arabia is weaponizing its oil production in ways that help keep Moscow solvent and inflict greater pain across Western capitals ahead of a cold winter.” </span></span></li>
	<li><span><span>“Iran and Saudi Arabia have decided to support Russia directly or indirectly in its war effort in Ukraine. In assessing how to manage regional powers, the United States should shift away from the traditional thinking that it can make a strategic bet on Saudi Arabia or that a containment policy is the solution to all areas of confrontation with Iran. The West needs new, more innovative, and more effective policies to respond to regional powers in the multipolar world order that has been expedited by the clash with Russia.”</span></span></li>
</ul><p><span><span><a href="https://foreignpolicy.com/2022/10/26/iran-ukraine-russia-war-drones-missiles-military-advisors-middle-east-nuclear/">“Iran Is Now at War With Ukraine,” John Hardie and Behnam Ben Taleblu of the Foundation for Defense of Democracies, FP, 10.26.22.</a></span></span></p>

<ul><li><span><span>“For the first time, Iran is involved in a major war on the European continent. Iranian military advisors, most likely members of the Islamic Revolutionary Guard Corps, are on the ground in occupied Ukraine—and possibly Belarus—to help Russia rain down deadly Iranian kamikaze drones on Ukrainian cities and civilian infrastructure.”</span></span></li>
	<li><span><span>“By escalating its support for Russia’s imperial attempt to subjugate Ukraine, Iran hopes to advance its own imperial project in the Middle East.”</span></span></li>
	<li><span><span>“Washington should make clear that Iran’s support for Russia’s war will only invite stronger U.S. resolve in the Middle East. Particularly as protests continue to rage across Iran, now would be a good time for the Biden administration to revise its Iran policy to focus on rolling back Iranian influence in the region.”</span></span></li>
</ul><h3><span><span><span>Humanitarian impact of the Ukraine conflict:</span></span></span></h3>

<ul><li><span><span><span>No significant developments.</span></span></span></li>
</ul><h3><span><span><span>Military aspects of the Ukraine conflict and their impacts:</span></span></span></h3>

<p><span><span><a href="https://www.ft.com/content/14ea4d75-b273-4a89-8a3f-c7708881673b">“Russia and Ukraine prepare for rigors of winter war,” reporters John Paul Rathbone, Christopher Miller and Max Seddon, FT, 10.31.22.</a></span></span></p>

<ul><li><span><span>“Putin is betting that the waves of missile and drone attacks that Moscow launched this month, and which have destroyed 40% of Ukraine’s energy infrastructure, will demoralize Ukrainian civilians and sap Kyiv’s ability to support its troops.”</span></span></li>
	<li><span><span>“A second strand of Putin’s strategy is that the cold typically slows the tempo of military operations. That will help Russia sustain its lines of defense and to hold captured territory—an approach analysts say is central to the thinking of Gen. Sergei Surovikin, recently appointed Russia’s commander in Ukraine.”</span></span></li>
	<li><span><span>“The biggest unknown is the severity of the coming winter, say security officials and military experts, and whether the temperature drops to zero with lots of rain and mud, or to minus 10C when everything freezes.”</span></span>
	<ul><li><span><span>“A warm winter would blunt Putin’s energy war, while muddy fields would require heavy supply trucks to stick to paved roads to avoid getting bogged down. </span></span></li>
	</ul></li>
	<li><span><span>Mud would also limit Ukraine’s ability to mount counteroffensives. Defense minister Oleksii Reznikov said last week that heavy rain and rough terrain were making Kyiv’s attempt to retake the southern city of Kherson harder than its counteroffensive further north.”</span></span></li>
</ul><h3><span><span><span>Punitive measures related to Ukraine and their impact globally:</span></span></span></h3>

<p><span><span><a href="https://www.bruegel.org/policy-brief/how-have-sanctions-impacted-russia">“How have sanctions impacted Russia?”, Maria Demertzis, Benjamin Hilgenstock, Ben McWilliams, Elina Ribakova, and Simone Tagliapietra, Bruegel, 10.26.22.</a></span></span></p>

<ul><li><span><span>“Russia’s invasion of Ukraine has triggered a series of sanctions imposed by the European Union, the United States and others. Sanctions included restrictions on Russia’s financial industry, its central bank and its coal and oil exporters, in addition to general export controls. Meanwhile, foreign companies have withdrawn voluntarily from the Russian market as a result of a ‘self-sanctioning’ trend. We assess the impact these sanctions have had on Russia’s economy in the immediate aftermath of the invasion and more structurally.”</span></span></li>
	<li><span><span>“Russian fiscal revenues have not suffered from sanctions sufficiently to reduce the length of this war. Effective management by the Bank of Russia has prevented financial instability and has therefore also protected the real economy. However, this picture of economic containment is coming to an end.”</span></span></li>
	<li><span><span>“Russia’s fiscal revenues are now beginning to take a hit; given the breadth of sanctions, the economy will suffer in the medium to long term. The voluntary departure of a large number of Western firms, eventual energy decoupling by the EU and Russia’s inability to find equal alternatives will damage the Russian economy severely. As the Russian economy closes in on itself, it will become harder to find reliable data to evaluate the extent of the hit.”</span></span></li>
	<li><span><span>“Still greater sanctions coordination across the globe is needed to isolate the Russian economy, limit the flow of income into Russian coffers and therefore help stop the war.”</span></span></li>
</ul><p><span><span><a href="https://www.wsj.com/articles/russian-cash-can-keep-kyiv-alive-putin-war-of-aggression-frozen-reserves-group-of-seven-negotiations-europe-11666790591?mod=Searchresults_pos9&amp;page=1">“Russian Cash Can Keep Ukraine Alive This Winter,” former World Bank president Robert B. Zoellick, WSJ, 10.26.22.</a></span></span></p>

<ul><li><span><span>“Mr. Putin has bet that the initial surge of Ukrainian adrenaline would give way to fatigue. The U.S. needs to help turn that gamble against him, which it can do without any direct military intervention.”</span></span></li>
	<li><span><span>“The U.S. should deploy its best asymmetrical weapon: financial power. In cooperation with its G-7 allies, the U.S. should begin the process under the international law of transferring the more than $300 billion in frozen Russian reserves to Ukraine and other afflicted countries as compensation for Mr. Putin’s aggression.”</span></span>
	<ul><li><span><span>“The United Nations General Assembly recognized in 2002 the International Law Commission’s Articles on the Responsibility of States for Internationally Wrongful Acts. In combination with several U.N. resolutions and a ruling from the International Court of Justice that have found that Russia has waged a war of aggression, those articles establish the international legal basis for transferring Russia’s reserves to Ukraine.” </span></span></li>
		<li><span><span>“The U.S. should also propose to the U.N. that frozen Russian reserves could finance a U.N. claims commission to compensate low-income countries victimized by Russia’s shock to food supplies.” </span></span></li>
	</ul></li>
</ul><p><span><span><span><a href="https://www.newyorker.com/magazine/2022/10/31/will-sanctions-against-russia-end-the-war-in-ukraine"><span><span>“Will sanctions against Russia end the war in Ukraine?” Sheelah Kolhatkar, The New Yorker, 10.24.22</span></span></a> </span></span></span></p>

<ul><li><span><span><span><span><span><span><span><span><span><span>“The conflict [in Ukraine] seemingly far from over, [U.S. Deputy Treasury Secretary Adewale] Adeyemo and his team keep discovering what unprecedented Western sanctions can and cannot do to deter a nuclear superpower intent on occupying its neighbor.” </span></span></span></span></span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span><span><span><span><span>“The sanctions rolled out in [2014-2021] … provided Putin with an opportunity he could later turn to his advantage. He and his fellow élites in Russia learned how to accommodate and compensate for the worst penalties… The government built an enormous cushion of foreign reserves … [and] established front companies across the world that could … help with the procurement of crucial technology and components. As a result, the work of … Adeyemo and his colleagues this year wasn’t just informed by a long line of previous sanctions programs. It was complicated by them.” </span></span></span></span></span></span></span></span></span></span></li>
	<li><span><span><span><span><span><span><span><span><span><span>“A crucial aspect of the [Western] bureaucrats’ work is sifting through intelligence data and predicting collateral damage—not just humanitarian costs but those detrimental to U.S. economic interests. … Hours were spent reviewing whether a particular country had the legal authority to freeze Russian assets… The U.S. Treasury Department is the only such institution in the world that has its own intelligence agency.”</span></span></span></span></span></span></span></span> </span></span></li>
	<li><span><span><span><span><span><span><span><span><span><span>“Vladimir Ashurkov, of the Navalny-affiliated Anti-Corruption Foundation, described sanctions as ‘a blunt instrument and not a silver bullet,’ and said that those who expected sanctions to stop the war in Ukraine quickly were naïve. … [And] sanctions are themselves akin to a brutal form of warfare whose effects fall most directly on civilian populations.”</span></span></span></span></span></span></span></span> </span></span></li>
	<li><span><span><span><span><span><span><span><span><span><span>“Western prohibitions … have degraded Russia’s ability to make precision-guided missiles and other sophisticated weapons. … But Putin … retains the short-term advantages of an autocrat and a kleptocrat. The system he’s created, including a vast and sophisticated secret service, is dependent on him, loyal to him, and also aware of the grave risks that come from breaking with him.”</span></span></span></span></span></span></span></span> </span></span></li>
	<li><span><span><span><span><span><span><span><span><span><span>“[Assistant Treasury Secretary for Terrorist Financing and Financial Crimes] Elizabeth Rosenberg remained confident that the central goal of the sanctioners, starving Putin of funds for war, was working. … ‘These are vises that keep tightening,’ she said. ‘And our playbook is to keep tightening them.’”</span></span></span></span></span></span></span></span> </span></span></li>
</ul><h3><span><span><span>Ukraine-related negotiations: </span></span></span></h3>

<p><span><span><a href="https://www.washingtonpost.com/opinions/2022/10/27/putin-united-states-ukraine-diplomacy-nuclear-threat/">“Putin demands we listen to him. The U.S. should take him up on it,” columnist David Ignatius, WP, 10.27.22.</a></span></span></p>

<ul><li><span><span>“The United States shouldn't (and couldn't) dictate a settlement to Kyiv; instead, it must maintain the flow of weapons, reliably and patiently. But it should find new channels to convey that the United States doesn't seek Russia's destruction and wants to avoid direct military conflict.”</span></span></li>
	<li><span><span>“A shaken Russia seems weirdly eager to communicate these days, too, although it's been sending a twisted and misleading message. The latest example was Thursday's speech by President Vladimir Putin. ...’Sooner or later, both the new centers of a multipolar world order and the West will have to start an equal conversation about a common future,’ Putin told an annual foreign-policy forum in Moscow. The Biden White House should forget the bizarre details of his view of reality: Take him seriously; answer his message.”</span></span></li>
	<li><span><span>“In the run-up to this conflict, Putin was demanding security assurances from NATO. Diplomats should resume that discussion. Biden should reiterate offers to limit placement of missiles, share information about military exercises and avoid escalation. Let's recall that such mutual security assurances were the formula for resolving the Cuban missile crisis. The secret deal was: We'll withdraw our nukes from Turkey if you remove yours from Cuba.”</span></span></li>
	<li><span><span>“Deterrence is inescapably part of the Russia-U.S. balance. ... The flip side of this deterrence message is that the United States doesn't seek Russia's destruction. Nuclear powers cannot afford to humiliate each other.”</span></span></li>
	<li><span><span>“More diplomacy makes sense — if it's properly focused. The United States shouldn't try to bargain now over the endgame of the Ukraine war. That's Kyiv's prerogative. Even if the United States wanted to impose a solution, it couldn't. But it's time for urgent talks about how to keep this terrible war from becoming something vastly worse.”</span></span></li>
</ul><p><span><span><a href="https://www.foreignaffairs.com/ukraine/ukraine-war-will-end-negotiations">“The Ukraine War Will End With Negotiations,” Georgetown University’s Emma Ashford, FA, 10.31.22.</a></span></span></p>

<ul><li><span><span>“The question is not whether negotiations are needed to end the war but when and how they should unfold.”</span></span></li>
	<li><span><span>“To lay the groundwork for a settlement, American policymakers must act to ensure that Ukrainian, American and European interests do not diverge. ... [T]he United States and its partners should provide future aid with an eye to putting Ukraine in the best negotiating position, not simply continuing the war.”</span></span></li>
	<li><span><span>“American policymakers must also consider Ukrainian and Russian domestic politics, since internal support in both countries will be vital to making any settlement last.”</span></span></li>
	<li><span><span>“Policymakers should set clear basic parameters for a settlement but have significant flexibility in many details. A few points are nonnegotiable. Paramount among them are Ukraine’s sovereignty and the protection of Ukrainian citizens, particularly those who wish to leave Russian occupied territory. But there are other issues on which flexibility is possible. Final territorial borders, for example, may be determined partly by military gains on the ground.”</span></span></li>
	<li><span><span>“And in general, policymakers should seek to prioritize practical outcomes over abstract principles. An independent sovereign Ukraine that can defend itself and integrate economically with Europe, for example, would be far preferable to a Ukraine with permanent territorial disputes within its borders.”</span></span></li>
</ul><p><span><span><a href="https://progressives.house.gov/_cache/files/5/5/5523c5cc-4028-4c46-8ee1-b56c7101c764/B7B3674EFB12D933EA4A2B97C7405DD4.10-24-22-cpc-letter-for-diplomacy-on-russia-ukraine-conflict.pdf">Letter to U.S. President Joe Biden, withdrawn, Congressional Progressive Caucus, 10.24.22.</a></span></span></p>

<ul><li><span><span>“[W]e also believe it is in the interests of Ukraine, the United States and the world to avoid a prolonged conflict. For this reason, we urge you to pair the military and economic support the United States has provided to Ukraine with a proactive diplomatic push, redoubling efforts to seek a realistic framework for a ceasefire.”</span></span></li>
	<li><span><span>“[I]f there is a way to end the war while preserving a free and independent Ukraine, it is America’s responsibility to pursue every diplomatic avenue to support such a solution that is acceptable to the people of Ukraine. Such a framework would presumably include incentives to end hostilities, including some form of sanctions relief, and bring together the international community to establish security guarantees for a free and independent Ukraine that are acceptable for all parties, particularly Ukrainians. The alternative to diplomacy is protracted war, with both its attendant certainties and catastrophic and unknowable risks.”</span></span></li>
	<li><span><span>“We agree with the Administration’s perspective that it is not America’s place to pressure Ukraine’s government regarding sovereign decisions … But as legislators responsible for the expenditure of tens of billions of U.S. taxpayer dollars in military assistance in the conflict, we believe such involvement in this war also creates a responsibility for the United States to seriously explore all possible avenues, including direct engagement with Russia, to reduce harm and support Ukraine in achieving a peaceful settlement.”</span></span></li>
	<li><span><span>“[W]e urge you to make vigorous diplomatic efforts in support of a negotiated settlement and ceasefire, engage in direct talks with Russia, explore prospects for a new European security arrangement acceptable to all parties that will allow for a sovereign and independent Ukraine and, in coordination with our Ukrainian partners, seek a rapid end to the conflict and reiterate this goal as America’s chief priority.”</span></span></li>
</ul><p><span><span><a href="https://www.ft.com/content/99e4412c-b95a-4fb2-8149-670960b3034f">“America’s brittle consensus on Ukraine,” columnist Edward Luce, FT, 10.26.22.</a></span></span></p>

<ul><li><span><span>“‘Diplomacy’ is a taboo word in American politics right now. The speed at which progressive Democrats this week disowned their call for Joe Biden to talk to Russia is testament to that. Only Ukraine can decide when and how this war will end, the lawmakers insisted. The group was clearly shell-shocked by the savagery of condemnation from their own side.” </span></span></li>
	<li><span><span>“Yet they were guilty only of speaking out too soon. Wars end in one of two ways: with the unconditional surrender of one party or in a negotiated settlement. As the world’s equal largest nuclear power, Russia’s full capitulation is almost unimaginable. That means the West and Ukraine will eventually have to negotiate an end to this war. That moment has not arrived. But it is probably nearer than most people think.” </span></span></li>
</ul><p><span><span><a href="https://www.foreignaffairs.com/ukraine/dont-rule-out-diplomacy-ukraine">“Don’t Rule Out Diplomacy in Ukraine,” RAND’s Samuel Charap and Miranda Priebe, FA, 10.28.22.    </a></span></span></p>

<ul><li><span><span>“Because Russia and Ukraine share a long land border, Moscow would be able to contest a Ukrainian victory for years to come. Given enough time to rearm and regroup, Russia’s military could eventually invade again.”</span></span></li>
	<li><span><span>“The United States can do more to create the conditions for eventual negotiations to succeed. For instance, Washington could begin discussions with its allies and Ukraine about the need for all parties to demonstrate openness to the prospect of eventual talks, and to moderate public expectations of a decisive victory.” </span></span></li>
	<li><span><span>“The United States can also make clear that a negotiated settlement would not be an act of capitulation.” </span></span></li>
	<li><span><span>“Finally, the Biden administration should consider keeping all lines of communication with Moscow open, from the president on down, both to signal openness to an eventual negotiated end to the war and to have channels in place to facilitate peace talks when the time is right.” </span></span></li>
</ul><h3><span><span><span>Great Power rivalry/new Cold War/NATO-Russia relations:</span></span></span></h3>

<p><span><span><a href="https://nationalinterest.org/feature/impact-ukraine-war-will-last-generation-205533">“The Impact of the Ukraine War Will Last for a Generation,” Cliff Kupchan of Eurasia Group, NI, 10.29.22.</a></span></span></p>

<ul><li><span><span>“The war in Ukraine will have several underappreciated, long-term implications for the future of international relations.”</span></span>

	<ul><li><span><span>“For one, it will spur deglobalization, especially in the energy and food sectors.”</span></span></li>
		<li><span><span>“The war has the potential to lead to armed conflicts between Russia and the West; the rupture of ties will have a profound impact on global stability.”</span></span></li>
		<li><span><span>“Notably, the war clarifies that the current bipolar period in international relations will be less stable than its unipolar predecessor, though the impact of the war will not change the bipolar structure of the international system.”</span></span></li>
	</ul></li>
	<li><span><span>“Regarding Russia and the West, nuclear and other strategic arenas across the board will show lesser, even crude, levels of stability. The risk of overreaction in a crisis or an accident leading to escalation will increase significantly. Also, the war in Ukraine marks a lost generation of work by officials and experts on both sides trying to build better relations between Russia and the West. The Western analytic community must figure out what it got wrong, and then prepare a new action plan if there is another opportunity to engage Russia.”</span></span></li>
	<li><span><span>“On the international system, we should expect more wars now, under bipolarity, when compared to the twenty-five years of unipolarity. The continuing challenge will be to assess where war is likely, and then take all possible steps to prevent it. A U.S.-China war over Taiwan is the most prominent case. But risk around Russia will remain very high. Direct conflict with NATO could be calamitous. Moscow’s support for Serbian leaders against both Bosnia and Kosovo, neither of which belongs to NATO, creates conditions ripe for war. And the new ‘Putin doctrine’ demanding loyalty from neighbors will likely lead to conflict in Eurasia.”</span></span></li>
</ul><p><span><span><a href="https://nationalinterest.org/feature/what-americas-interest-ukraine-war-205555">“What Is America's Interest in the Ukraine War?” Joshua Shifrinson of the University of Maryland, NI, 10.30.22.</a> </span></span></p>

<ul><li><span><span>“Al<span>though often </span>lost amid the rush of events, policymakers and pundits have been quick to imply an abiding American interest in Ukraine. Without fully elaborating on the argument or issues at hand, these claims broadly fall into two camps.”</span></span>

	<ul><li><span><span>“One line holds that the United States cannot tolerate Russian aggression in Ukraine because it will only encourage further aggrandizement and expanding threats to the United States.”</span></span></li>
		<li><span><span>“A second set of arguments holds that the United States has an abiding interest in Ukraine because it affects the so-called ‘liberal international order.’”</span></span></li>
	</ul></li>
	<li><span><span>“The truth is that none of the avowed U.S. interests in Ukraine stand up to scrutiny. As importantly, believing they are U.S. interests contradicts core tenets of long-established U.S. grand strategy; making policy based on such concerns risks creating further strategic dilemmas for the United States, Ukraine and Russia in ways that may only worsen the consequences of the present conflict.”</span></span></li>
</ul><p><span><span><a href="http://en.kremlin.ru/events/president/news/69695">President Vladimir Putin’s Remarks at the Valdai International Discussion Club meeting, Kremlin.ru, 10.27.22.</a> <em>Clues from Russian Views</em> </span></span></p>

<ul><li><span><span>“We have the Military Doctrine, and they should read it. One of its articles explains the cases when, why, in relation to what and how Russia considers it possible to use weapons of mass destruction in the form of nuclear weapons to protect its sovereignty, territorial integrity and to ensure the safety of the Russian people.”</span></span></li>
	<li><span><span>“We have said many times that we are ready for negotiations... But the leaders of the Kyiv regime decided not to continue negotiations with the Russian Federation. ... However, the decisive word belongs to ... Washington. It is very simple to solve this problem: give an appropriate signal to Kyiv that they should change.”</span></span></li>
	<li><span><span><em>When explaining why he ordered the “special military operation”</em>:  “The most important thing for us is to help the Donbas... the plan was the same and the goal is to help the people who live in the Donbas.”</span></span></li>
	<li><span><span>“Now this historical period of boundless Western domination in world affairs is coming to an end. The unipolar world is being relegated into the past. We are at a historical crossroads. We are in for probably the most dangerous, unpredictable and at the same time most important decade since the end of World War II.”</span></span></li>
	<li><span><span>“I am convinced that sooner or later both the new centers of the multipolar international order and the West will have to start a dialogue on an equal footing about a common future for us all, and the sooner the better.”</span></span></li>
	<li><span><span>“As an independent and distinctive civilization, Russia has never considered and does not consider itself an enemy of the West. ... [T]wo Wests—at least two and maybe more but two at least—the West of traditional, primarily Christian values, freedom, patriotism, great culture and now Islamic values as well—a substantial part of the population in many Western countries follows Islam. This West is close to us in something. We share with it common, even ancient roots. But there is also a different West—aggressive, cosmopolitan and neocolonial. It is acting as a tool of neoliberal elites. Naturally, Russia will never reconcile itself to the dictates of this West.”</span></span></li>
</ul><p><span><span><a href="https://www.foreignaffairs.com/ukraine/putin-risk-spiral-logic-of-escalation-in-war">“Putin’s Risk Spiral. The Logic of Escalation in an Unraveling War,” Peter Clement of Columbia University, FA, 10.26.22.</a></span></span></p>

<ul><li><span><span>“Before Putin’s 2022 invasion of Ukraine, he had built a reputation as a pragmatic risk-taker.  … So how to explain Putin’s high-risk decision to invade Ukraine, putting some 180,000 soldiers on the front line, of which to date an estimated 15,000 or more have been killed? A number of factors likely figured in Putin’s calculations:”</span></span>

	<ul><li><span><span>“Russian security interests,”</span></span></li>
		<li><span><span>“a perceived window to advance broader geostrategic goals, and”</span></span></li>
		<li><span><span>“a desire to secure his place in Russian history.” </span></span></li>
	</ul></li>
	<li><span><span>“Watching the Kremlin’s response to Ukraine’s military successes in September and October, one is reminded of the ancient Chinese proverb: He who rides a tiger is afraid to dismount. ... The crucial question facing Ukraine and the West ... is how far Putin’s escalation might go. Key variables in his calculations are Russia’s ability to consolidate its territorial gains and Ukraine’s ability to maintain its offensive momentum.”</span></span></li>
	<li><span><span>“Should Putin’s winter strategy fail to result in new Western pressure on Zelensky to negotiate with Moscow, and should Russian forces continue to lose ground in Ukraine, Putin may well follow up on his oft-cited threats to ‘use all available means.’” </span></span>
	<ul><li><span><span>“One possible option is large-scale cyberattacks on Western infrastructure.”</span></span></li>
		<li><span><span>“Russia could also use chemical weapons or tactical nuclear weapons to change the course of battle on the ground.” </span></span></li>
	</ul></li>
	<li><span><span>“Putin has various ways of prolonging the war. Combined with continued oil revenues, fresh manpower could sustain Russia’s war machine, possibly with extraordinarily destructive effects in Ukraine and beyond. At the same time, however, Putin’s options are narrowing. Over time, growing public opposition to the war could become difficult for him to contain as he approaches a 2024 election. Possible fissures within Putin’s inner circle will be harder to discern but more likely to threaten him directly. Continuing unified and robust Western support for Ukraine could well intensify this dynamic, but unless such political infighting or maneuvering by Kremlin insiders debilitates Putin, this war could go on for some time.”</span></span></li>
</ul><p><span><span><a href="https://nationalinterest.org/feature/can-west-manage-russia%E2%80%99s-decline-205583">"Can the West Manage Russia’s Decline?” Thomas F. Lynch of the U.S. National Defense University, NI, 10.29.22.</a></span></span></p>

<ul><li><span><span>“Russia is in strategic trouble. Vladimir Putin’s war of choice in Ukraine has weakened Russia’s global posture and eroded the carefully honed image of great power prowess Putin cultivated for two decades. But Russia’s loss of relative power is not necessarily America’s gain. In the evolving era of multipolar great power competition, American policymakers must manage Moscow’s strategic malpractice in a manner that does not harm U.S. prospects for success in the long-term Sino-American rivalry.”</span></span></li>
	<li><span><span>“Washington today [should] work with Kyiv and its coalition partners to balance the consequences demanded of Russia for its transgressions in Ukraine with the imperative to limit the risk of chaotic instability across Eurasia and minimize Chinese gains. Success in long-term great power competition with China requires that Washington address the strategic implications of Russian decline with a calculus befitting today’s multipolar environment.”</span></span></li>
</ul><h3><span><span><span>China-Russia: Allied or aligned?</span></span></span></h3>

<p><span><span><a href="https://www.ponarseurasia.org/the-limits-of-the-russia-china-partnership-after-the-ukraine-invasion/">“The Limits of the Russia-China Partnership After the Ukraine Invasion,” Hilary Appel and Boyang Liu of Claremont McKenna College, PONARS, 10.24.22.</a>   </span></span></p>

<ul><li><span><span>“After seven months of war, what has been revealed about the Russia-China strategic partnership? While the record is mixed, China’s economic and military engagement with Russia provides little evidence of directly backing the war effort or flouting the Western-led sanctions regime. Instead, China’s record reveals a pattern of foreign policy hedging.”</span></span></li>
	<li><span><span>“[C]ertain developments could tip the balance.”</span></span>
	<ul><li><span><span>“If Putin’s hold on power falters, either due to further losses on the battlefield or due to a massive backlash against Russia’s mobilization of troops, China may shift support away from Russia.”</span></span></li>
		<li><span><span>“If the Chinese economic growth slows even further due to its zero-COVID policy and related shifts in global supply chains, Beijing may want to take even more care to avoid retaliatory sanctions.”</span></span></li>
	</ul></li>
	<li><span><span>“On the flip side, China’s support for Russia could increase, depending on how the United States handles the Taiwan issue. The strategic partnership between Russia and China is based on the shared desire to push back on a unipolar world, led by the United States. If the U.S. Congress passes the Taiwan Policy Act as is, Beijing’s grievances toward the West may intensify and bring about a further rapprochement between Russia and China. As a result, China may offer new material support to Russia’s war effort directly or indirectly through a third party, like Iran or North Korea. For now, however, China must continue its effort to hedge and hope that its position does not require it to absorb further blows to its core interests.”</span></span></li>
</ul><p><span><span><a href="https://www.ft.com/content/f05fef3f-a8be-4007-a161-34764419847f">“China can use its leverage with Russia to prevent a nuclear war,” Zhou Bo of Tsinghua University, FT, 10.27.22.</a></span></span></p>

<ul><li><span><span>“China has so far refrained from providing any military assistance to Russia. But given Beijing’s huge influence on Moscow, it is uniquely positioned to do more to prevent a nuclear conflict.”</span></span>

	<ul><li><span><span>“First, Beijing should tell Moscow to honor the five nuclear powers’ joint statement in January that ‘nuclear war cannot be won and must never be fought.’” </span></span></li>
		<li><span><span>“Second, Beijing should make clear to the Kremlin that using nuclear weapons on the battlefield would put China in a very difficult situation.”</span></span></li>
		<li><span><span>“Finally, Beijing could play a significant role in brokering a deal between Russia and NATO. For example, NATO could promise to halt any further expansion in exchange for Moscow agreeing not to use nuclear weapons.”</span></span></li>
	</ul></li>
	<li><span><span>“In a 2018 documentary, Putin asked, ‘Why do we need a world without Russia in it?’ … If Putin now opens a nuclear Pandora’s box that was kept closed even during the Cold War, it would be a moment of infinite stupidity. China can help the world by simply telling Putin: don’t use nuclear weapons, Mr. President.”</span></span></li>
</ul><p><span><span><a href="https://www.foreignaffairs.com/united-states/could-america-win-new-world-war">“Could America Win a New World War?” Thomas G. Mahnken of Johns Hopkins School of Advanced International Studies, FA, 10.27.22.</a></span></span></p>

<ul><li><span><span>“Despite Washington’s professed focus on both Beijing and Moscow, U.S. defense planning is not commensurate with the challenge at hand. In 2015, the Department of Defense abandoned its long-standing policy of being prepared to fight and win two major wars in favor of focusing on acquiring the means to fight and win just one.”</span></span></li>
	<li><span><span>“Washington should get started now. U.S. policymakers must begin working to expand and deepen the United States’ defense industrial base. They need to develop new joint operational concepts: ways of employing the armed forces to solve pressing military problems, such as how to sustain forces in the face of increasingly capable Chinese military capabilities and defend U.S. space and cyber networks from attack. They should think seriously about the strategic contours of a war in multiple theaters, including where they would focus most of the United States’ military attention, and when. And Washington can do a better job of coordinating and planning with U.S. allies, who will be indispensable—and quite possibly decisive—to the successful outcome of a worldwide military conflict.”</span></span></li>
	<li><span><span>“There is also one advantage the United States has from World War II that it never forfeited: its alliances. Unlike China or Russia, the United States has close ties with many of the world’s strongest militaries. The United States is also interlinked with most of the world’s vibrant economies. Washington needs to collaborate more closely with its partners on everything from defense research to operational planning. It needs to work with them to increase their reserves of munitions and weapons. But the United States has done all this before. There is no reason why it can’t do so again.”</span></span></li>
</ul><p><span><span>“<a href="https://www.ng.ru/kartblansh/2022-10-27/3_8577_kb.html">Why China is threatened by late Soviet-type gerontocracy,” MGIMO’s Alexander Lukin, Nezavisimaya Gazeta, 10.27.22.</a> <em>Clues from Russian Views.</em></span></span></p>

<ul><li><span><span>“The recently concluded 20th Congress of the Communist Party of China (CCP) was not like its namesake, the 20th Congress of Soviet Communists. Nothing groundbreaking or even simply unexpected. … The position of the current leader of the party and the country, Xi Jinping, his status as the undisputed leader and the position of the ‘core of the Central Committee of the Party,’ as well as the course to move away from many political rules and traditions laid down by the architect of Chinese reforms, Deng Xiaoping.”</span></span></li>
	<li><span><span>“The departure [from Deng Xiaoping’s policies] is striking in personnel matters. ... There has been an unspoken rule on leaving the Politburo upon reaching the age of 68 (Xi himself is already 69 years old), as well as the idea of ​​changing generations of leaders in power every 10 years. ... [T]his means that the principle of personal loyalty has completely replaced the formal age restrictions and opens the way for the emergence of a late Soviet-type gerontocracy.”</span></span></li>
	<li><span><span>“Another move away from Deng's strategy is to replace the absolute priority of economic growth with others. ... The current leadership has decided that further retreat from the principles of socialism threatens to degenerate society. There was a danger that soon it would not differ from the Kuomintang that existed under power, against which, in fact, the Communists fought.”</span></span></li>
	<li><span><span>“If someone predicted or hoped for change, then they miscalculated. If someone predicted that there would be no change, then they were right.”</span></span></li>
	<li><span><span>“Is it good for Russia? I think it's good in this situation. The Chinese leadership's course of friendly support for our country, of course, not to the detriment of its own interests, will also be continued. And whether this is good for the greatest Chinese people—he will decide for himself.”</span></span></li>
</ul><h3><span><span><span>Missile defense:</span></span></span></h3>

<ul><li><span><span><span>No significant developments.</span></span></span></li>
</ul><h3><span><span><span>Nuclear and radiological weapons:</span></span></span></h3>

<p><span><span><a href="https://nationalinterest.org/feature/ukraine-and-cuban-missile-crisis-what-would-jfk-do-205579">“Ukraine and the Cuban Missile Crisis: What Would JFK Do?” Harvard University’s Graham Allison, NI, 10.27.22.</a></span></span></p>

<ul><li><span><span>“Kennedy’s statecraft in the missile crisis provides a rich source of clues that can help illuminate the challenge the United States now faces, and the choices Biden is making. For the sake of brevity, these can be summarized under three DOs, two DON’Ts and one imperative.”</span></span>

	<ul><li><span><span>“First, DO recognize the structural realities of the conditions in which the confrontation is occurring.”</span></span></li>
		<li><span><span>“Second, DO project American power and resolve.”</span></span></li>
		<li><span><span>“Third, DO identify clearly American vital interests and focus on objectives that are essential for meeting the challenge at hand.”</span></span></li>
		<li><span><span>“The two DON’Ts begin with an injunction not to use nuclear weapons.” </span></span></li>
		<li><span><span>“Second, DON’T conduct a conventional military attack that would kill hundreds of the adversary’s troops, since that too would step onto an escalator that could lead in short order to the use of nuclear weapons and possible nuclear war.”</span></span></li>
		<li><span><span>“Finally, in addition to the DOs and DON’Ts, one imperative demands strategic imagination. In the missile crisis, this included the magic mixture of public, private and super-secret ingredients. In JFK’s view, this was the single most important lesson of the Cuban Missile Crisis for his successors. As he stated during a foreign policy speech at the American University commencement just five months before he was assassinated: ‘Above all, while defending our vital interests, nuclear powers must avert confrontations that force an adversary to choose between a humiliating retreat and nuclear war.’”</span></span></li>
	</ul></li>
	<li><span><span>“In the current confrontation with Putin, the United States is fortunate to have a seasoned Cold Warrior at the helm. Biden has not only read about what JFK did in 1962, he remembers living through those fateful days. Thus, similarities between what he has done to this point, and is likely to do on the road ahead are not coincidental.”</span></span></li>
</ul><p><span><span><a href="https://time.com/6222898/vladimir-putin-nuclear-weapons-threats/">“Would Putin roll the nuclear dice?”, Brookings’ Steven Pifer, Time, 10.26.22.</a></span></span></p>

<ul><li><span><span>“Russia’s declining military fortunes have raised the question of whether Putin and the Kremlin might use a nuclear weapon against Ukraine. The goals would be two-fold: get Kyiv to capitulate, and persuade the West to end its military assistance to Ukraine. Such decisions would allow the Kremlin to snatch some kind of victory from what increasingly looks like a debacle.”</span></span></li>
	<li><span><span>“However, the Russians would have to calculate what the situation might look like after a nuclear detonation.”</span></span>
	<ul><li><span><span>“A nuclear strike would achieve relatively little on the battlefield. The Ukrainian army does not mass forces in a way that would create an inviting target for a nuclear attack.”</span></span></li>
		<li><span><span>“Moreover, the shock of the first nuclear attack in more than 75 years likely would not secure the capitulation Moscow wants. The Ukrainians understand what Russian victory means: summary executions, mass arrests, torture chambers, filtration camps and loss of independence.”</span></span></li>
		<li><span><span>“The Kremlin would have to consider international reactions. Russia would probably lose India, most likely China and the rest of the Global South, who thus far have sought to remain neutral. Moscow would face broad international condemnation, Putin would become a global pariah and other states could join in applying sanctions against Russia.”</span></span></li>
		<li><span><span>“The Kremlin also has to weigh how the West would react. Western leaders have made clear their response would carry ‘extraordinarily serious’ consequences for Russia. ... Russia could find itself in a shooting war with NATO, when the bulk of its ground forces can barely cope with Ukraine.”</span></span></li>
	</ul></li>
	<li><span><span>“It is important to remember that Putin does not want a nuclear war. He wants Ukraine and the West to think he is prepared for nuclear war, hoping to intimidate them into backing down. Western leaders have to respond carefully but must also bear in mind the risks that ensue should they cave.”</span></span></li>
</ul><p><span><span><a href="https://nationalinterest.org/feature/nuclear-escalation-would-be-disastrous-russia-205500">“Nuclear Escalation Would Be Disastrous for Russia,” Steve Cimbala of Penn State, Brandywine and Lawrence J. Korb of the Center for American Progress, NI, 10.26.22.</a></span></span></p>

<ul><li><span><span>“The problem with Russia’s nuclear warnings is that neither Russia nor any other nuclear weapons state can maintain control over events once the nuclear threshold has been crossed. Russian leaders may imagine that they can unleash a low-yield ‘tactical’ nuclear weapon—compared to ‘strategic’ nuclear weapons deployed on intercontinental launchers—and regain a temporary advantage on the escalation ladder.”</span></span></li>
	<li><span><span>“But the use of a nuclear weapon would not just be a military incident but a political game-changer. The world will hold its breath since the reactions of Ukrainian and NATO political leaders are not necessarily going to be what Putin and his advisers expect. Nor will Russian political elites and the public necessarily rally around the flag in response to a nuclear weapon fired against Ukrainians.”</span></span></li>
	<li><span><span>“Some contend that the Russian military has adopted a rationale for nuclear first use based on the logic of ‘escalate to de-escalate’ if a conflict appears to be going badly for Russia. If so, it would be a mistake for Russia to apply this doctrine to the exigent circumstances in Ukraine.”</span></span></li>
	<li><span><span>“If Russia expects to manage escalation after nuclear first use they are likely to be disappointed. Nuclear escalation control is not like a minuet or a waltz; it resembles more of a mosh pit.”</span></span></li>
	<li><span><span>“There is no such thing as a limited nuclear war in Europe and Russia would be foolish to expect that it could contain a nuclear war on Ukrainian territory. Putin should stop imitating Kim Jong-un and revisit the example of Ronald Reagan and Mikhail Gorbachev with respect to nuclear war and deterrence. Normalizing Armageddon invites misperception, inadvertent escalation and unthinkable destruction.”</span></span></li>
</ul><p><span><span><a href="https://www.ft.com/content/f3dce448-a7e4-4fbe-80a4-d317af4b8317">“The nuclear threats that hang over the world,” columnist Gideon Rachman, FT, 10.31.22.</a></span></span></p>

<ul><li><span><span>“Broadly speaking, there are four main scenarios to consider: nuclear normalization, nuclear blackmail, avoidance of war and Armageddon.”</span></span></li>
	<li><span><span>“The three darkest scenarios—Armageddon, normalization and successful nuclear blackmail—are all far more possible than they should be. But, collectively, they remain less likely than the fourth possibility—that nuclear war is avoided.”</span></span></li>
	<li><span><span>“In all previous nuclear crises since 1945, the leaders of great powers have drawn back from the brink. The knowledge that a false move could cause millions of deaths—or even destroy the planet—is enormously sobering. It has kept the world from sliding into nuclear conflict since 1945. It should work again. Probably.”</span></span></li>
</ul><p><span><span><span><a href="https://www.mid.ru/ru/foreign_policy/news/1835806/">Interview with Russia’s Minister of Foreign Affairs Sergei Lavrov for the film “The World on the Edge. Lessons from the Caribbean [Cuban Missile] Crisis,” Mid.ru, 10.30.22.</a></span> <em>Clues from Russian Views</em></span></span></p>

<ul><li><span><span>“There is similarity [between the CMC and the current crisis]. As in 1962, so now it is about creating direct threats to Russia's security right on our borders. ... The difference is that back in 1962, N.S. Khrushchev and J. Kennedy found the strength to show responsibility and wisdom, and now we do not see such readiness on the part of Washington and its satellites.”</span></span></li>
	<li><span><span>“A significant number of our citizens come from families that somehow participated in the Great Patriotic War, suffered, lost loved ones. Because of the huge number of victims and the strength of sacrifice demonstrated by the Soviet multinational people, this memory is sacred. This is what distinguishes us from those who begin to treat the topic of nuclear weapons lightly. ... Joe Biden himself was born during World War II. He remembers that in the post-war years this topic was seriously discussed. Then it still influenced the American political class. At the same time, all the other members of the administration are people who do not have this memory … At the very least, this can be inferred from their actions in fomenting a confrontation with Russia, on the assertion that ‘if Ukraine does not win, then this is unacceptable,’ and much more.”</span></span></li>
	<li><span><span>“President V.V. Putin has repeatedly said that we have never refused and never refuse to negotiate [on peaceful resolution of the Russian-Ukrainian war]... The readiness of Russia, including its President V.V. Putin, to negotiations remains unchanged.”</span></span></li>
</ul><p><span><span><a href="https://thebulletin.org/2022/10/a-failure-to-review-americas-nuclear-posture/">“A failure to review America’s nuclear posture,” Joe Cirincione, BAS, 10.28.22.</a></span></span></p>

<ul><li><span><span>“President Joe Biden has passed on his best chance to operationalize his stated goal of reducing the role in U.S. security policy of America’s more than 5,400 nuclear weapons with the public release on Oct. 27 of the Nuclear Posture Review (NPR).”</span></span></li>
	<li><span><span>“Biden’s NPR adjusts nuclear policy and programs at the margins while making no significant changes to the Pentagon’s budgets and deployments.”</span></span></li>
	<li><span><span>“Elsewhere, I have detailed how a safer, more rational nuclear policy could have included, among other steps, reducing the number of deployed strategic warheads by one-third, to about 1,000, taking nuclear-armed missiles off hair-trigger alert, embracing no first use or sole purpose doctrines, and requiring an additional senior official to authorize launch. Pacts such as AUKUS that encourage the spread of nuclear weapons technology must also be rethought.”</span></span></li>
	<li><span><span>“President Bill Clinton was the first to issue an NPR in 1994; Biden should be the last. Policy should flow from the White House to executing departments, not the reverse. Let this be the end of a flawed, inadequate and dangerous nuclear posture review process.”</span></span></li>
</ul><p><span><span><a href="https://www.ft.com/content/c125acd6-5516-46c3-b12c-e6bdacceacd0">“Russia’s intimidating ‘dirty bomb’ claims,” Editorial Board, FT, 10.28.22.</a></span></span></p>

<ul><li><span><span>“Putin stepped up accusations Moscow has been making all week that Ukraine was developing a ‘dirty’ bomb laced with radioactive material. It remains unclear whether, as Kyiv’s allies fear, these unsubstantiated claims could be a pretext for Kremlin escalation. But they are a sign that Moscow’s war on Ukraine is entering a period of acute danger.”</span></span></li>
	<li><span><span>“The only viable—if nerve-jangling—course for Ukraine’s allies is to continue their current strategy. Step up military aid to Ukraine, probing Russia’s red lines with care, and step up the economic squeeze on Russia. Ukraine needs air defense systems against Russian missiles and drones, and financial and practical support in rebuilding damaged infrastructure and housing.”</span></span></li>
	<li><span><span>“That does not mean there is no place for negotiation. Diplomacy can operate alongside military pressure without being a signal of capitulation or appeasement. Back channel communications—including military-to-military contacts—are vital, too, amid the current tensions. Sixty years on from the Cuban missile crisis, the lessons learnt then are no less important today.”</span></span></li>
</ul><h3><span><span><span>Counterterrorism:</span></span></span></h3>

<ul><li><span><span><span>No significant developments.</span></span></span></li>
</ul><h3><span><span><span>Conflict in Syria:</span></span></span></h3>

<ul><li><span><span><span>No significant developments.</span></span></span></li>
</ul><h3><span><span><span>Cyber security: </span></span></span></h3>

<ul><li><span><span><span>No significant developments.</span></span></span></li>
</ul><h3><span><span><span>Energy exports from CIS:</span></span></span></h3>

<p><span><span><a href="https://www.ft.com/content/ff5a4824-3dfb-4668-9ad7-b0367e57b6bc">“Is Europe winning the gas war with Russia?”, editor David Sheppard, FT, 10.29.22.</a></span></span></p>

<ul><li><span><span>“Prices have dropped by almost 65% since hitting an all-time peak in August. Storage caverns across the continent are filled to bursting point ready to supply homes and industry this winter. Even seaborne liquefied natural gas tankers, which desperate buyers had to fight to pry away from Asia, are now so plentiful there are traffic jams forming outside European terminals as they wait to unload.”</span></span></li>
	<li><span><span>“But a heavy note of caution still hangs in the air. Daring to believe that the energy crisis has somehow been resolved is dangerous given the scale of the remaining challenge. Prices remain eye-wateringly high, particularly for early next year and when the cold weather finally hits there remain concerns Europe could quickly burn through its gas reserves, potentially still leading to extreme tightness in supplies after Christmas.” </span></span></li>
	<li><span><span>“The most likely outcome remains that governments are going to still be on the hook for significant support to households over the next 18 months. Tightening of middle-class household budgets also is likely to add to economic pressures.”</span></span></li>
	<li><span><span>“So is Europe winning? Long-term, it is demonstrating that market economies can find a way through. But sadly there’s a lot of pain to come.”</span></span></li>
</ul><p><span><span><a href="https://www.bloomberg.com/opinion/articles/2022-10-27/russia-is-set-to-lose-the-energy-war-it-started-l9qyzu2r">“Russia Is Set to Lose the Energy War It Started,” columnist Clara Ferreira Marques, Bloomberg, 10.27.22.</a></span></span></p>

<ul><li><span><span>“With the world facing its first truly global energy crisis, the International Energy Agency’s <a href="https://www.iea.org/news/world-energy-outlook-2022-shows-the-global-energy-crisis-can-be-a-historic-turning-point-towards-a-cleaner-and-more-secure-future">annual World Energy Outlook </a>could hardly be clearer: There’s no going back to markets and trade flows as they were. We’re still underspending on the green transition, but policies today mean fossil fuel use could peak within a decade. The upside for coal is temporary, the golden era for gas is over.”</span></span></li>
	<li><span><span>“Russia will never go back to fossil fuel exports at levels seen in 2021. Its share of internationally traded gas is seen shrinking from 30% last year to half of that by 2030. The country exported over 7 million barrels per day of oil last year, but the IEA estimates that falls by a quarter by 2030, even in the least-demanding scenario. By the mid-2020s, North America is exporting more oil than Russia.”</span></span></li>
	<li><span><span>“Russia has defied bleak IEA predictions before. The agency said not long after the war began that oil exports would immediately plunge by a quarter as buyers shunned Moscow. That didn’t happen. But it’s hard to disagree with the trajectory here—Russia has struggled to reorient its gas towards Asia and coal exports have been constrained by rail and other logistical bottlenecks. Then there’s the grim prospect for future Russian production, hampered by the lack of access to Western capital, service providers and technologies.”</span></span></li>
</ul><p><span><span><a href="https://www.nytimes.com/2022/10/25/opinion/putin-energy-gas-prices.html?searchResultPosition=13">“Putin Is Onto Us,” columnist Thomas L. Friedman, NYT, 10.25.22.</a></span></span></p>

<ul><li><span><span>“Come December, Putin announces he is halting all Russian oil and gas exports for 30 or 60 days to countries supporting Ukraine, rather than submit to the European Union’s fixing of his oil price. He could afford that for a short while. That would be Putin’s energy bomb and Christmas present to the West. In this tight market, oil could go to $200 a barrel, with a commensurate rise in the price of natural gas. We’re talking $10 to $12 a gallon at the pump in the United States.”</span></span></li>
	<li><span><span>“The beauty for Putin of an energy bomb is that unlike setting off a nuclear bomb—which would unite the whole world against him—setting off an oil price bomb would divide the West from Ukraine.”</span></span></li>
	<li><span><span>“If Biden wants America to be the arsenal of democracy to protect us and our democratic allies—and not leave us begging Saudi Arabia, Russia, Venezuela or Iran to produce more oil and gas—we need a robust energy arsenal as much as a military one.”</span></span></li>
	<li><span><span>“American oil and gas investors need to know that as long as they produce in the cleanest way possible, invest in carbon capture and ensure that any new pipelines they build will be compatible with transporting hydrogen—probably the best clean fuel coming down the road in the next decade—they have a welcome place in America’s energy future, alongside the solar, wind, hydro and other clean energy producers that Biden has heroically boosted through his climate legislation.”</span></span></li>
</ul><h3><span><span><span>U.S.-Russian economic ties:</span></span></span></h3>

<ul><li><span><span><span>No significant developments.</span></span></span></li>
</ul><h3><span><span><span>U.S.-Russian relations in general:</span></span></span></h3>

<p><span><span><a href="https://www.wsj.com/articles/winter-west-save-putin-germany-france-macron-italy-meloni-mccarthy-blank-check-populist-energy-crisis-arms-shipments-ukraine-11666699829?mod=Searchresults_pos18&amp;page=2">“As Winter Nears, the West May Save Putin,” columnist William A. Galston, WSJ, 10.25.22.</a></span></span></p>

<ul><li><span><span>“In the U.S., the bipartisan consensus in favor of aiding Ukraine is eroding.”</span></span>

	<ul><li><span><span>“The number of House Republicans who opposed funding rose from three in the first tranche of aid, in March, to 57 in the most recent one, in May. According to the Pew Research Center, 32% of Republicans say the U.S. is providing too much support for the war, up from 9% in March.  House Minority Leader Kevin McCarthy, who is likely to become speaker if his party gains the majority in the midterm elections, recently said his party would be unwilling to ‘write a blank check’ to Ukraine. This is likely to become the dominant position among House and Senate supporters of America First-style populist conservatism. One example is the Donald Trump-backed Ohio Senate candidate J.D. Vance, who told an interviewer in February: ‘I don’t really care what happens to Ukraine one way or another.’”</span></span></li>
		<li><span><span>“There are developments on the other side of the aisle as well. On Monday 30 members of the House Progressive Caucus released a letter urging President Biden to pursue all paths to a negotiated end of the war in Ukraine, including direct talks with Russia. After an intraparty uproar, the caucus’s chairwoman, Rep. Pramila Jayapal, formally withdrew the letter the next day. Still, the impression lingers that near-unanimous Democratic support for the administration’s policy is eroding.”</span></span></li>
	</ul></li>
	<li><span><span>“President Biden since February has mobilized and managed a unified Western front against Russia aggression. In coming months he will be challenged to maintain this front—at home and abroad—with the future of democracy’s struggle against autocracy hanging in the balance.”</span></span></li>
</ul><h2> </h2>

<h2><span><span>II. Russia’s domestic policies </span></span></h2>

<h3><span><span><span>Domestic politics, economy and energy:</span></span></span></h3>

<p><span><span><a href="https://www.economist.com/europe/2022/10/26/russias-elite-begins-to-ponder-a-putinless-future">“Russia’s Elite Begins To Ponder a Putinless Future. Once Unthinkable, the President’s Removal Can at Least Be Contemplated,” The Economist, 10.26.22.</a></span></span></p>

<ul><li><span><span>“What is next? Is there life after Putin? How does he go and who replaces him? Such are the questions that weigh heavily these days on the minds of the Russian elite, its bureaucrats and businessmen, as they observe the Ukrainian army advancing, talented people fleeing Russia and the West refusing to back down in the face of Vladimir Putin’s energy and nuclear blackmail. ‘There is a lot of swearing and angry talk in Moscow restaurants and kitchens,’ one member of the elite says. ‘Everyone has realized that Putin has blundered and is losing.’”</span></span></li>
	<li><span><span>“This does not mean that Mr. Putin is about to bow out, be overthrown or fire a nuclear weapon. It does mean that those who run the country and own assets there are losing confidence in their president. Russia’s political system appears to be entering the most turbulent period of its post-Soviet history. ‘Never before has Vladimir Putin been in such a situation in the 23 years of his rule,’ says Kirill Rogov, a Russian political analyst ,... ‘he is planning and executing operations that are visibly failing.’”</span></span></li>
	<li><span><span>“Yet, as Alexei Navalny, Russia’s jailed opposition leader, <a href="https://www.washingtonpost.com/opinions/2022/09/30/alexei-navalny-parliamentary-republic-russia-ukraine/">argued recently</a> in the Washington Post, the hope that ‘Mr. Putin’s replacement by another member of his elite will fundamentally change this view on war, and especially war over the ‘legacy of the USSR,’ is naive at the very least.” </span></span></li>
	<li><span><span>“This ‘more aggressive group’ has already started to emerge. It includes Yevgeny Prigozhin, a former criminal known as ‘Putin’s chef,’ who runs a group of mercenaries called the Wagner group, and Ramzan Kadyrov, the strongman of Chechnya, who has his own private army. Both men are seen as personally loyal to Mr. Putin.”</span></span></li>
</ul><p><span><span><a href="https://www.themoscowtimes.com/2022/10/28/is-it-possible-to-plan-for-life-after-putin-a79177">“Is It Possible To Plan for Life After Putin?” Andrei Kolesnikov of the Carnegie Endowment, MT, 10.28.22.</a> <em>Clues from Russian Views</em></span></span></p>

<ul><li><span><span>“Putin will one day have to step down as president, no matter how much members of Russia's elite might kid themselves that he is somehow immortal. Once Putin goes, much will change, and Russian history teaches us that even if Putinism outlives Putin, it won't be for long: the next Russian leader will almost certainly be forced to liberalize to ensure their survival.”</span></span></li>
	<li><span><span>“Where are we heading? Well, before Russia heads anywhere, it will first need to make a full break with Putinism. Then it can begin to dismantle the raft of authoritarian laws that have been introduced in the past decade and return to the rule of law and constitutional order.”</span></span></li>
	<li><span><span>“This will be the umpteenth time in Russian history that this feat has been attempted, but nothing can be done about that. We must now remake our political system, imbue it with humanity and rebuild the moral fiber of our nation. It might not be the last time we'll be forced to do this, but repetition is the mother of learning.”</span></span></li>
</ul><p><span><span><a href="https://www.nytimes.com/2022/10/27/opinion/russia-putin-war.html?searchResultPosition=1">“Russians Know the Reality of War, and Many of Them Still Support Putin,” Gulnaz Sharafutdinova of King’s College London, NYT, 10.27.22.</a> <em>Clues from Russian Views</em></span></span></p>

<ul><li><span><span>“If a minority of Russians were roused to anger by the invasion, the majority were in a state of shock. In days, Russia had become a pariah, cut off from international travel and targeted with deep sanctions. It was profoundly disorienting. To navigate this uncharted territory, Russians in the main reached for familiar moral ground: collective national identity. ‘My country, right or wrong’ was the default reaction. One message from a popular movie star resonated intensely: ‘You don’t criticize your own folks in war, even if they are wrong.’ Instead, people blamed President Joe Biden, NATO expansion and the West, as well as Ukrainian nationalists.”</span></span></li>
	<li><span><span>“Awakening from this illusion will be nothing if not painful and prolonged. As of now, like their leader, many Russian citizens are invested in victory in Ukraine—whatever that is deemed to mean. Yet this fall, though it may take some time for Russians to admit it, has been similarly revelatory. It marks the point at which Mr. Putin started to slide, slowly but surely, from Russia’s national pedestal.”</span></span></li>
</ul><p><span><span><a href="https://carnegieendowment.org/politika/88250">“How Martial Law Will Change the Workings of the Russian Government,” Andrei Pertsev of Meduza, Carnegie Endowment for International Peace, 10.26.22.</a> <em>Clues from Russian Views</em></span></span></p>

<ul><li><span><span>“Russian President Vladimir Putin put the Russian government system on a semi-martial footing with a series of executive orders on October 19. Those orders established special legal regimes in a number of regions that are relatively close to the front line, and created new coordinating structures charged with war-related issues. Both changes aimed at solving the numerous problems caused by the Russian invasion of Ukraine are in fact more likely to wreak new havoc within the system.”</span></span></li>
	<li><span><span>“[As it was with COVID] Putin doesn’t want to be associated with unpopular steps, such as vehicle searches or converting private businesses to military needs in exchange for largely symbolic compensation. Therefore, it falls on regional leaders to implement all of these decisions in coordination with the prime minister and Moscow mayor. They will take all the flak if the situation gets really dire.”</span></span></li>
	<li><span><span>“It’s also clear that Putin is frustrated with the Defense Ministry and government officials who have been dealing with army procurements. Now it is civilian bureaucrats—Mishustin, Sobyanin and the governors—who will coordinate supplying the military.”</span></span></li>
	<li><span><span>“As a consequence, the already weak coordination between different branches and levels of government will likely become even weaker, prompting a search for a new power hub.” </span></span></li>
</ul><p><span><span><a href="https://russiapost.info/politics/demonstration">“Mobilization as a Demonstration of the Regime's Inefficiency,” Nikolai Petrov of the Chatham House, Russia.Post, 10.27.22.</a> <em>Clues from Russian Views</em></span></span></p>

<ul><li><span><span>“Mobilization as a clearly organized and carried out recruitment of reinforcements for the army has failed. Instead, the country and the world have witnessed chaos and confusion. This is not ‘mismanagement’ in a particular area, as Putin put it, but a systemic vice. Note that two previous attempts to replenish the army with manpower had failed: the formation of a combat-ready reserve called BARS, followed by ‘volunteer battalions.’”</span></span></li>
	<li><span><span>“The regime has shown disastrous results in everything that requires systematic, timely work and that can’t be achieved through an ‘all-hands-on-deck’ call or colossal cash injections. To ensure results at any cost, individual components of the system often work to the detriment of the system as a whole. This was also the case in Soviet times – only then the management system combined bureaucratic with territorial management and was more balanced.”</span></span></li>
	<li><span><span>“The mobilization has demonstrated Putin's state capitalism at its worst, including inconsistency in the actions of individual elements of the administrative system, colossal corruption and the predominance of personal and narrow corporate interests over system-wide ones.”</span></span></li>
</ul><p><span><span><a href="https://www.russiamatters.org/analysis/new-putin-biography-rich-stories-early-life-and-some-needless-america-bashing">“A New Putin Biography: Rich Stories of Early Life, and Some Needless America Bashing,” Paul Saunders of the Energy Innovation Reform Project, RM, 10.26.22.</a> </span></span></p>

<ul><li><span><span>“Despite some shortcomings, Philip Short’s new biography ‘Putin’ is valuable to anyone eager to learn more about Russia’s leader. … Short conducted nearly 200 interviews during eight years of research; his narrative of Putin’s pre-Moscow life, which makes up the first third of the book, is especially rich and engaging. These chapters establish Vladimir Putin as a human being—calculating, reticent, prideful, easily provoked and at times reckless—rather than a crafty super-spy or a comic-book villain. Short has likewise usefully integrated the parallel stories of Putin’s career and Russia’s post-Soviet history.”</span></span></li>
	<li><span><span>“While some have criticized Short’s characterization of Putin as “more sympathetic” than other English-language biographies by American, British and Russian émigré writers, the book’s true weakness lies less in Short’s presentation of Putin—which does not shy from the Russian leader’s flaws—than in an apparent contempt for U.S. foreign policy and some U.S. officials that sometimes distorts history.”</span></span></li>
	<li><span><span>“‘Putin’ raises several important questions that the book does not answer fully. One is when and why Russia’s president lies. … Short describes these falsehoods as conveniences or necessary for Putin’s purposes at the time but does not offer a systematic explanation for Putin’s dissimulation. Short refers more often to Putin’s risk-taking, including some rather dangerous personal behavior in his youth, and to his later attempts at greater caution. Yet here also he does not present a theory to explain the Russian president’s behavior as a young man, a KGB officer and official or as head of state. … One intriguing question is only implicit in Short’s work: Is Putin out of touch with today’s Russia and, for that matter, with Russian-speakers in Ukraine and other post-Soviet countries?”</span></span></li>
</ul><h3><span><span><span>Defense and aerospace:</span></span></span></h3>

<ul><li><span><span><em><span> See section Military aspects of the Ukraine conflict and their impacts above.</span></em></span></span></li>
</ul><h3><span><span><span>Security, law-enforcement and justice:</span></span></span></h3>

<ul><li><span><span><span>No significant developments.</span></span></span></li>
</ul><h2> </h2>

<h2><span><span>III. Russia’s relations with other countries</span></span></h2>

<h3><span><span><span>Russia’s general foreign policy and relations with “far abroad” countries:</span></span></span></h3>

<ul><li><span><span><span>No significant developments.</span></span></span></li>
</ul><h3><span><span><span>Ukraine:</span></span></span></h3>

<ul><li><span><span><span>No significant developments.</span></span></span></li>
</ul><h3><span><span><span>Russia's other post-Soviet neighbors:</span></span></span></h3>

<p><span><span><a href="https://carnegieendowment.org/politika/88249">“What’s Behind Russia’s New Deployment of Troops to Belarus?” Artyom Shraibman of Sense Analytics, Carnegie Endowment for International Peace, 10.25.22.</a></span></span></p>

<ul><li><span><span>“Based on the military balance and the political risks facing the contested Belarusian leader Alexander Lukashenko in the event of Belarus’s full entry into the war, a joint Russo-Belarusian attack on Ukraine from the north should not occur in the foreseeable future. Yet rational analysis fails to entirely reassure, given what the world learned in February: that Lukashenko and his Russian counterpart Vladimir Putin inhabit their own reality, with its own risks and opportunities.”</span></span></li>
	<li><span><span>“On Oct. 10, Lukashenko announced that he and Putin had decided to deploy a regional group of forces comprising troops from both their countries in Belarus. Lukashenko called the deployment a response to NATO provocations on the border, the formation of sabotage units staffed by Belarusian émigrés, and Ukrainian plans to attack Belarus.”</span></span></li>
	<li><span><span>“Russia’s military presence in Belarus is increasingly seen by the latter’s neighbors as the new normal and a key feature of the regional security situation. All sides—Moscow and Kyiv included—will plan around a state of affairs in which, militarily, Lukashenko is either without agency or in control of Belarus’s armed forces but not its territory. In these conditions, Russia’s plans for its military springboard to the West may go from being relatively tame at this stage of the war to becoming much more ambitious by the next.”</span></span></li>
</ul><p><span><span><a href="https://www.ponarseurasia.org/the-future-of-kazakhstani-russian-relations-public-opinion-and-the-csto/">“The Future of Kazakhstani-Russian Relations: Public Opinion and the CSTO,” Pauline Jones of the University of Michigan and Regina Smyth of Indiana University, PONARS, 10.30.22.</a></span></span></p>

<ul><li><span><span>“We report evidence from a survey list experiment piloted in Kazakhstan between Sept. 1 and 14, 2022, eight months into Russia’s war on Ukraine.”</span></span>

	<ul><li><span><span>“Our findings suggest that popular support for the Russian-led CSTO is weak—only a slight majority of respondents (55%) support continued membership.” </span></span></li>
		<li><span><span>“Our findings also suggest significant variation in support for continued membership in the CSTO. We expect this to shift dramatically as the war in Ukraine continues. While men reported significantly higher support for the CSTO than women, for example, we expect that this level of support will decline in response to Putin’s introduction of mass conscription.”</span></span></li>
	</ul></li>
	<li><span><span>“In sum, the CSTO may have lost its luster. Although it has been a strategic tool of international politics for Kazakhstan, and Afghan security concerns may create incentives for continued membership, it is a potential domestic liability. Changes in public opinion can reinforce Tokayev’s support for multi-vectorism. Thus far, the greatest beneficiary is China, though Kazakhstan has also sought to strengthen ties with countries in the South Caucasus, Turkey and Europe.” </span></span></li>
	<li><span><span>“As Russia becomes an increasingly polarizing and unreliable partner, Tokayev’s need for alternative international partners will grow, providing the United States with an important opportunity. Success will require a commitment to bolster Kazakhstan’s economic development and address the regional security concerns exacerbated by the chaotic U.S. withdrawal from Afghanistan. One concrete way for the United States to signal its intentions to re-engage, while also serving its own interests, is to acknowledge the potential social, economic and political costs of Russian wartime migration and to assist in managing these costs.”</span></span></li>
</ul><p><span><span><a href="https://www.washingtonpost.com/world/2022/10/28/russia-fsb-moldova-manipulation/">“Russia's Security Service Works To Subvert Moldova's Pro-Western Government,” Catherine Belton of The Washington Post, WP, 10.28.22.</a></span></span></p>

<ul><li><span><span>“When thousands of protesters gathered last month outside Moldova's presidential palace calling for the country's pro-Western leader to step down, the man behind the demonstration—an opposition party leader in exile in Israel—soon received plaudits from Moscow. One senior Russian politician praised the protest organizer, Ilan Shor, as ‘a worthy long-term partner’ and even offered the Moldovan region led by Shor's party a cheap Russian gas deal, according to Shor's press service. Referred to as ‘the young one’ by Russia's Federal Security Service (FSB), the 35-year-old Shor is a leading figure in the Kremlin's efforts to subvert this former Soviet republic, intelligence documents and interviews with Moldovan, Ukrainian and Western officials show.”</span></span></li>
	<li><span><span>“The documents—part of a trove of sensitive materials obtained by Ukrainian intelligence and reviewed by The Washington Post—illustrate how Moscow continues to try to manipulate countries in Eastern Europe even as its military campaign in Ukraine falters. The FSB has funneled tens of millions of dollars from some of Russia's biggest state companies to cultivate a network of Moldovan politicians and reorient the country toward Moscow, the documents and interviews indicate.”</span></span></li>
	<li><span><span>“The Shor-backed protesters have turned to increasingly aggressive tactics in the past two weeks, and as Moldova's energy crunch intensifies, alarm is growing in Chisinau and Western capitals. The Russians are ‘doing all they can to turn the lights out,’ a Western official said. ‘They don't need to do much more than that to destabilize the Moldovan government.’”</span></span></li>
</ul><h3> </h3>

<h3>Footnotes</h3>

<ol><li><span><span>Here and elsewhere italicized text represents contextual commentary by RM staff.</span></span></li>
</ol>
          </div>
        </div>
      </div>

              <div class="node-detail__sidebar">
          

<section  class="section section--block-embed paragraph-view-mode--default">
  <a class="callout-button button" href="/news-archive">
    <img width="24" height="24" src="/sites/default/files/media/icons/folder.svg" alt="News Archive" loading="lazy" />

News Archive
</a>
</section>

        </div>
      
    </div>
  </div>
</article>


  </div>

  </main>

  <footer class="footer" role="contentinfo">
  <div class="layout-constrain">
    <div class="footer__top">
      <div class="footer__top-logo"><span></span></div>
      <div class="footer__top-branding">
        <a class="belfercenter" href="https://www.belfercenter.org/">
          <img title="Belfer Center for Science and International Affairs Logo"
              src="/themes/gesso/images/belferlogo.svg"
              style="height:100%; width:100%"/>
        </a>
      </div>
    </div>

    <div class="footer__middle">
      <div class="footer__middle-grid">
        <div class="footer__middle-menu">
          <h2 class="element-invisible block__title">Footer Menu</h2>
    
          <ul class="nav nav--footer-menu">
    
                
      <li class="nav__item">
        <a href="/" class="nav__link" data-drupal-link-system-path="&lt;front&gt;">Home</a>
              </li>
                
      <li class="nav__item">
        <a href="/analysis" class="nav__link" data-drupal-link-system-path="node/22">Analysis</a>
              </li>
                
      <li class="nav__item">
        <a href="/news" class="nav__link" data-drupal-link-system-path="node/12179">News</a>
              </li>
                
      <li class="nav__item">
        <a href="/blog" class="nav__link" data-drupal-link-system-path="node/6359">Blog</a>
              </li>
                
      <li class="nav__item">
        <a href="/facts" class="nav__link" data-drupal-link-system-path="node/51">Facts and Documents</a>
              </li>
                
      <li class="nav__item">
        <a href="/contestable-claims" class="nav__link" data-drupal-link-system-path="node/9653">Contestable Claims</a>
              </li>
                
      <li class="nav__item">
        <a href="/quoteworthy" class="nav__link" data-drupal-link-system-path="node/4633">Quoteworthy</a>
              </li>
                
      <li class="nav__item">
        <a href="/events" class="nav__link" data-drupal-link-system-path="node/11">Events</a>
              </li>
                
      <li class="nav__item">
        <a href="/resources" class="nav__link" data-drupal-link-system-path="node/13787">Resources</a>
              </li>
                
      <li class="nav__item">
        <a href="/about" class="nav__link" data-drupal-link-system-path="node/526">About</a>
              </li>
                
      <li class="nav__item">
        <a href="/partners/institutional-partners" class="nav__link" data-drupal-link-system-path="node/4">Partners</a>
              </li>
                
      <li class="nav__item">
        <a href="http://russiamatters.us13.list-manage2.com/subscribe?u=c32e0458934cade1e5881c7df&amp;id=c5ec9e9ad8" class="nav__link">Subscribe</a>
              </li>
                
      <li class="nav__item">
        <a href="/search" class="nav__link" data-drupal-link-system-path="node/581">Search</a>
              </li>
    
    </ul>
  



        </div>
        <div class="footer__middle-contact">
          <div class="contact">
  <div class="contact__republication">
      <a href="/node/7406" title="Republication Guidelines">Republication Guidelines</a>

  </div>

  
  
  <div class="contact__social">
      <a class="link-icon link-icon--facebook" href="https://www.facebook.com/russiamattersorg/" title="Follow us on Facebook">Facebook
      </a>

      <a class="link-icon link-icon--twitter" href="https://twitter.com/russia_matters" title="Follow us on Twitter">Twitter
      </a>

  </div>
</div>
        </div>
      </div>
    </div>

    <div class="footer__bottom">
      <div class="footer-utility">
  <div class="layout-constrain">
    <div class="footer-utility-inner">
      <div class="copyright">
  &copy; Russia Matters 2018 | This project has been made possible with support from Carnegie Corporation of New York.
</div>

      <div class="menu">
  <h2 class="element-invisible block__title">Footer Utiltity</h2>

            
              <ul class="nav nav--footer-utility-menu">
      
                      
        <li class="nav__item">
          <a href="/node/2284" class="nav__link" data-drupal-link-system-path="node/2284">Privacy Policy</a>
                  </li>
      
      </ul>
      

  </div>

    </div>
  </div>
</div>

    </div>
  </div>
</footer>


</div>
  </div>

    <div class="off-canvas-wrapper"><div id="off-canvas">
              <ul>
              <li class="menu-item--_46abfaf-9a88-445d-95c8-7b11f02e2def menu-name--footer">
        <a href="/" data-drupal-link-system-path="&lt;front&gt;">Home</a>
              </li>
          <li class="menu-item--fb434d7d-72b2-4589-b50c-6b5094420a06 menu-name--footer">
        <a href="/analysis" data-drupal-link-system-path="node/22">Analysis</a>
              </li>
          <li class="menu-item--ed7a1aa2-af60-436e-808a-10851f85f1fd menu-name--footer">
        <a href="/news" data-drupal-link-system-path="node/12179">News</a>
              </li>
          <li class="menu-item--_c61c860-dffd-472c-be4d-7bdccd6f8a5a menu-name--footer">
        <a href="/blog" data-drupal-link-system-path="node/6359">Blog</a>
              </li>
          <li class="menu-item--_7bc7293-8f41-41e1-8932-c6ed77c239ed menu-name--footer">
        <a href="/facts" data-drupal-link-system-path="node/51">Facts and Documents</a>
              </li>
          <li class="menu-item--cdc5557e-586f-481c-9cca-153e9d8777b3 menu-name--footer">
        <a href="/contestable-claims" data-drupal-link-system-path="node/9653">Contestable Claims</a>
              </li>
          <li class="menu-item--_4edfde8-4904-425b-9fa3-b65eb1d39e0d menu-name--footer">
        <a href="/quoteworthy" data-drupal-link-system-path="node/4633">Quoteworthy</a>
              </li>
          <li class="menu-item--_2da1215-e82d-4e9c-b9fb-b9b6b3704ff6 menu-name--footer">
        <a href="/events" data-drupal-link-system-path="node/11">Events</a>
              </li>
          <li class="menu-item--_673bf3e-bef6-439d-84ba-c3b9c5162f08 menu-name--footer">
        <a href="/resources" data-drupal-link-system-path="node/13787">Resources</a>
              </li>
          <li class="menu-item--_545616e-1f64-4cb6-b90c-c1aeba30dce9 menu-name--footer">
        <a href="/about" data-drupal-link-system-path="node/526">About</a>
              </li>
          <li class="menu-item--_d1230be-3ef2-487a-af86-45584a235101 menu-name--footer">
        <a href="/partners/institutional-partners" data-drupal-link-system-path="node/4">Partners</a>
              </li>
          <li class="menu-item--_e9dcd3b-a02a-4317-87d8-4407d45de42f menu-name--footer">
        <a href="http://russiamatters.us13.list-manage2.com/subscribe?u=c32e0458934cade1e5881c7df&amp;id=c5ec9e9ad8">Subscribe</a>
              </li>
          <li class="menu-item--_e5ac838-31cc-40a4-b9c0-392641523656 menu-name--footer">
        <a href="/search" data-drupal-link-system-path="node/581">Search</a>
              </li>
        </ul>
  

</div></div>
    <script type="application/json" data-drupal-selector="drupal-settings-json">{"path":{"baseUrl":"\/","scriptPath":null,"pathPrefix":"","currentPath":"node\/29279","currentPathIsAdmin":false,"isFront":false,"currentLanguage":"en"},"pluralDelimiter":"\u0003","suppressDeprecationErrors":true,"responsive_menu":{"position":"left","theme":"theme-dark","pagedim":"pagedim","modifyViewport":true,"use_bootstrap":false,"breakpoint":"(min-width: 960px)","drag":false},"google_analytics":{"account":"UA-81592297-1","trackOutbound":true,"trackMailto":true,"trackTel":true,"trackDownload":true,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip"},"data":{"extlink":{"extTarget":true,"extTargetNoOverride":false,"extNofollow":false,"extNoreferrer":false,"extFollowNoOverride":false,"extClass":"0","extLabel":"(link is external)","extImgClass":false,"extSubdomains":false,"extExclude":"","extInclude":"","extCssExclude":"","extCssExplicit":"","extAlert":false,"extAlertText":"","mailtoClass":"0","mailtoLabel":"(link sends email)","extUseFontAwesome":false,"extIconPlacement":"append","extFaLinkClasses":"fa fa-external-link","extFaMailtoClasses":"fa fa-envelope-o","whitelistedDomains":null}},"user":{"uid":0,"permissionsHash":"2c18c17018939497730465ad7560c485228bd411fa7ff088c118fee035d5b92e"}}</script>
<script src="/sites/default/files/js/js_jJK4w7wEfl5dOFZ6BxVcz6OtjRtKzGTfBVEndG-uaIo.js"></script>
<script src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-579a5cbdac39e0af"></script>

  <script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"NRJS-ee4e37a3c7ad3aaa4d3","applicationID":"764481018","transactionName":"YAEDNxcFDUACUkMMDllLIAARDQxdTHVFEBFWCD0NCgAGbyBeWRETWAgNBhc4LVwHVGEMBEAnDg0RFgxfD1RFSF9BDQQU","queueTime":0,"applicationTime":379,"atts":"TEYAQV8fHk4=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
